Requirements:

  • 1. PHP (5.3 or higher);
  • 2. Web server (Apache with mod_rewrite enabled);
  • 3. SQL database (MYSQL, MariaDB or other supported by PHP PDO).

How to install:

  • 1. Copy WEB by ImaSmi to your website directory and extract it;
  • 2. Go to the URL address of your web application;
  • 3. Follow the installer.
Imasmi web loading